Инструкция

Если уроки из раздела анимации 2-го диска у Вас не запускаются, то Вы можете посмотреть их в привычном
формате с диска #1.

Инструкция

Вставьте первый диск в дисковод.

Откройте страницу с подарками.

Для запуска первого урока щёлкните левой кнопкой мыши по букве "И", а для запуска второго, по букве "О".